(Доктор ?) (with_astronotus) wrote,
(Доктор ?)
with_astronotus

Вопрос к линуксоидам.

Не могу установить gtk+ - ругается на отсутствие зависимостей (glibc-2.0 >= 2.6.0, atk >= 1.0.1, pango >= 1.8.0), хотя упомянутые зависимости ручками были инсталлированы.

Дистрибутив Mandriva Free 2008, в официальных репозиториях на эту тему ни шиша нет.
Tags: оффтопик
Subscribe
  • Post a new comment

    Error

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

    When you submit the form an invisible reCAPTCHA check will be performed.
    You must follow the Privacy Policy and Google Terms of use.
  • 11 comments